Home > Pillole di Sicurezza (domande&risposte) > Falsi allarmi ripetuti con sensore infrarosso

Falsi allarmi ripetuti con sensore infrarosso

Salve a tutti,

vi scrivo per chiedervi un consiglio su un falso allarme che si ripete ogni tanto al mio antifurto.

Ho installato una PROTEC4 con sensori IR2 prodotti della CIA, inoltre ho sensori anche sulle finestre e porte di ingresso.

Ogni tanto c’è una zona interna che mi fa scattare l’antifurto, nell’ultimo w-e me lo ha fatto scattare sabato sera e domenica mattina circa ogni 12 ore.

Quando l’antifurto è inserito per meno tempo sembra non dare problemi, ho verificato i vari sensori e sembrano funzionare tutti od almeno sono in grado di rilevare la presenza e mandano l’informazione alla centrale.
Premetto che ogni sera attivo l’antifurto solo sulla zona perimetrale ed ad oggi non ho mai avuto problemi.

falsi-allarmi-lampadarioIeri sera ho verificato i sensori e mi sembrava che ognuno di essi avesse una regolazione della sensibilità diversa anche se le stanze erano di medesima dimensione e per evitare problemi l’ho settata al minimo (in questo caso è meno sensibile?).
Come posso provare i vari sensori? Potrebbero surriscaldarsi oppure essere attivati da un lampadario che si muove oppure da uno specchio posto di fronte ad un sensore?

Ultima nota, ogni volta che scatta provo a disinserirlo via combinatore ed a reinserilo e l’antifurto sembra andare bene salvo poi andare in allarme nuovamente come descritto precedentemente basi ogni 12 ore (ma non è un conteggio certo)

Spero in un vostro consiglio sul da farsi.

Grazie
Epez

Buongiorno Epez

Per prima cosa, sarebbe interessante sapere perché lei ha un lampadario che si muove davanti ad un sensore ad impianto inserito… e comunque, no, non credo sia questa la causa visto che si tratta di un sensore infrarosso.

Nemmeno lo specchio mi sembra possa essere causa di falsi allarmi, tanto meno un improbabile surriscaldamento  i sensori sono progettati per essere sempre alimentati e quindi per avere una condizione di deriva termica su un componente si dovrebbero raggiungere temperature molto elevate – sicuramente di origine climatica esterna al sensore.

Trattandosi di un problema sull’IR, che non e’ attivo quando lei ha solo il perimetrale inserito, la cosa più normale che ipotizzerei e’ un semplice guasto del sensore. Potrebbe essere un disturbo sull’alimentazione visto che mi dice che esiste una certa ripetitività nella frequenza dei falsi allarmi, ma in prima battuta sarei più propenso per la prima ipotesi.

Provi ad escludere il sensore in modo da essere sicuro che la fonte degli allarmi e’ quella: se non dovessero più esserci problemi, sostituisca il sensore e con molta probabilità i falsi allarmi non si ripresenteranno.

 

Inserisci un commento

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...

%d blogger cliccano Mi Piace per questo: